Questa notizia stata catalogata e fornita da Riassunto, il raccoglitore di notizie della rete!
  Microsoft security
MS14-013 - Critical : Vulnerability in Microsoft DirectShow Could Allow Remote Code Execution (2929961) - Version: 1.0


Articolo di:
Microsoft security


11/03/2014
  Se il tuo browser non dovesse automaticamente redirigerti, click qui


Torna a Riassunto, il raccoglitore di notizie della rete!
Pagina creata in 0.0069 secondi